NOTE: Always use the newest version of component within its branch. We do not support any previous versions within a branch, regardless if that version happens to be in the Debian testing distribution or not.

9.0 "stretch", and "sid": Development

8.0 "jessie": Current stable Release

7.0 "wheezy": Current oldstable Release

6.0 "squeeze": Current oldoldstable Release

5.0 "lenny": Unsupported

4.0 "etch": Unsupported