Lowering strict depends on live-build 3.0 to be fulfillable with live-build pre-releases.
-rw-r--r-- 35147 COPYING
-rw-r--r-- 3758 Makefile
-rw-r--r-- 9 VERSION
drwxr-xr-x - debian
drwxr-xr-x - images
drwxr-xr-x - manpages