Lowering strict depends on live-build 3.0 to be fulfillable with live-build pre-releases.
authorDaniel Baumann <daniel@debian.org>
Fri, 8 Feb 2013 20:59:59 +0000 (21:59 +0100)
committerDaniel Baumann <daniel@debian.org>
Fri, 8 Feb 2013 20:59:59 +0000 (21:59 +0100)
commit61364914f5d7030a639b94da29d357ad55887292
tree88a1864a8c08738fe24b53b5c98e89f25643400a
parentb3fcb6827f9748683359a857631bb5619f80f015
Lowering strict depends on live-build 3.0 to be fulfillable with live-build pre-releases.
debian/control